﻿<!DOCTYPE html>
<html lang="tr">
<head>
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1, minimum-scale=1, maximum-scale=1">
<title>İTÜ ETA Vakfı Doğa Koleji Okula Giriş ve Bursluluk Sınavı Başvuru Formu</title>
<meta name="description" content="İTÜ ETA Vakfı Doğa Koleji Okula Giriş ve Bursluluk Sınavı Başvuru Formu" />
<meta name="keywords" content="okula giriş,itü eta vakfı, itü doğa koleji,doğa bursluluk sınavı,2021 doğa koleji, 2021 bursluluk, doğa koleji, doğa, doğa koleji kayıt, erken kayıt, doğa koleji erken kayıt, doğa okulları" />
<link rel="canonical" href="https://bursluluksinavi.dogakoleji.k12.tr/" />
<meta property="og:url" content="https://bursluluksinavi.dogakoleji.k12.tr/" />
<meta property="og:type" content="article" />
<meta property="og:title" content="İTÜ ETA Vakfı Doğa Koleji Okula Giriş ve Bursluluk Sınavı Başvuru Formu" />
<meta property="og:description" content="Türkiye'nin en ayrıcalıklı eğitimiyle tanışmak ve %100'e varan eğitim bursu kazanmak için İTÜ ETA Vakfı Doğa Koleji Okula Giriş ve Bursluluk Sınavı 20-21 Şubat'ta!" />
<meta property="og:image" content="https://bursluluksinavi.dogakoleji.k12.tr/img/facebook-ogg.jpg" />
<link rel="stylesheet" href="reset-style.css" type="text/css" />
<link rel="stylesheet" href="style.css" type="text/css" media="screen" />
<link href="css/bootstrap.min.css" rel="stylesheet">
<link rel='stylesheet prefetch' href='css/slick.css'>
<link rel='stylesheet prefetch' href='css/slick-theme.css'>
<style>
.img-fluid{ width:100%; max-width:1440px; height:auto; margin-left:auto; margin-right:auto;}
	.header{float:left; width:100%; margin-top:51px; text-align:center; background-image: url(https://bursluluksinavi.dogakoleji.k12.tr/img/bg_png2.png)}
	
.success{
	margin-top:30px;
	margin-bottom:30px;
	padding:20px;
	background:red;
	color:#fff;
	font-size:18px; 
	line-height:25px;
	
	
  
      
    border-top-left-radius: 25px;
    border-top-right-radius: 25px;

  
  
}
.success2{
	margin-top:30px;
	margin-bottom:30px;
	padding:20px;
	background:fff;
	color:red;
	font-size:18px; 
	line-height:25px;
	border:solid 2px red;
	
	
  
      
    border-top-left-radius: 25px;
    border-top-right-radius: 25px;

  
  
}

.bootstrap-select:not([class*=col-]):not([class*=form-control]):not(.input-group-btn){
	
	width:100%!important;
}
</style>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-4895980-18', 'auto');
  ga('send', 'pageview');

</script>
 <!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-WCM4RHR');</script>
<!-- End Google Tag Manager -->


 <!-- Global site tag (gtag.js) - Google Ads: 865775092 -->
<script async src="https://www.googletagmanager.com/gtag/js?id=AW-865775092"></script>
<script type="text/javascript">
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'AW-865775092');
</script>
	
<script type="text/javascript">

        var _gaq = _gaq || [];
        _gaq.push(['_setAccount', 'UA-4895980-1']);
        _gaq.push(['_setDomainName', 'dogakoleji.k12.tr']);
        _gaq.push(['_trackPageview']);

        (function () {
            var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
            ga.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'stats.g.doubleclick.net/dc.js';
            var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
        })();

    </script>
<!-- Facebook Pixel Code -->
<script>
  !function(f,b,e,v,n,t,s)
  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
  n.queue=[];t=b.createElement(e);t.async=!0;
  t.src=v;s=b.getElementsByTagName(e)[0];
  s.parentNode.insertBefore(t,s)}(window, document,'script',
  'https://connect.facebook.net/en_US/fbevents.js');
  fbq('init', '568507530726773');
  fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
  src="https://www.facebook.com/tr?id=568507530726773&ev=PageView&noscript=1"
/></noscript>
<!-- End Facebook Pixel Code -->

</head>
<body>
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-WCM4RHR"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->

<div class="modal fade" id="myModal">
  <div class="modal-dialog" role="document">
    <div class="modal-content">
      <div class="modal-header">
        <button type="button" class="close" data-dismiss="modal" aria-label="Close">
          <span aria-hidden="true">&times;</span>
        </button>
        <h4 class="modal-title">Giriş belgenizi almak için</h4>
      </div>
      <div class="modal-body">
        <p>
           <form role="form" action="ex.php" method="post" class="login-form" id="belge" name="belge">
			 <div class="form-group"><p>Kayıt esnasında girmiş olduğunuz GSM numaranıza gönderilen sınav numarası</p>
			  <label class="sr-only" for="form-username">SINAV NUMARANIZ:</label>
			  <input type="text" name="sinavno" id='sinavno' placeholder="SINAV NUMARANIZ" class="form-username form-control" id="sinavno" value=""><br />
              <p style="text-align:center;"><strong style="color:#F00; font-size:25px; text-align:center;"> VEYA </strong></p><br />
			  <label class="sr-only" for="form-username">TC. KİMLİK NUMARANIZ:</label>
			  <input type="text" name="tcno" id='tcno' placeholder="TC KİMLİK NUMARANIZ" class="form-username form-control" id="tcno" value="">
			</div>
	    </form><br /><br />  		</p>
        <p id="cevap"></p>
      </div>
      <div class="modal-footer">
        <button type="button" class="btn btn-secondary" data-dismiss="modal">Kapat</button>
        <button type="submit" onclick="belgebas();" class="btn btn-primary">Gönder</button>
      </div>
    </div><!-- /.modal-content -->
  </div><!-- /.modal-dialog -->
</div><!-- /.modal -->

	<nav class="navbar navbar-inverse navbar-fixed-top">
	  <div class="container-fluid">
		<div class="navbar-header">
		<div class="hidden-lg" style="height:100%;background:#transparent;float:left;padding:5px">
			<a class="idselect" href="javascript:;" data-toggle="modal" data-target="#myModal"><span style="color:#ffffff" id="">Giriş Belgesi</span></a>
		</div>
		 <button type="button" class="navbar-toggle" data-toggle="collapse" data-target="#myNavbar">
			<span class="icon-bar"></span>
			<span class="icon-bar"></span>
			<span class="icon-bar"></span>
		</button>
		</div>
		<div class="collapse navbar-collapse" id="myNavbar">
			<ul class="nav navbar-nav">
				<li class="active"><a href="https://www.dogakoleji.k12.tr" target="_blank">Doğa Koleji</a></li>
				<li><a href="https://bursluluksinavi.dogakoleji.k12.tr/bursluluk_2021_sartname.pdf" target="_blank">Sınav Şartnamesi</a></li>
				<li style="background:#c2d846"><a class="idselect" href="javascript:;" data-toggle="modal" data-target="#myModal"><span id="">Giriş Belgesi</span></a></li>
			</ul>
	  </div>
	  </div>
	</nav>

<div class="genel">


  <div class="header mutlu">
		<img src="img/header-mutlu.png" class="img-fluid" alt="İTÜ ETA Vakfı Doğa Koleji">
  </div>
    <div class="zimbirtilar">
<script>


function myMoveFunction() {
   
  $("a.active1 span").css({"visibility": "visible", "opacity": "0.8", "bottom": "30px", "left": "50%", "margin-left": "-75", " z-index": "999"});

}
function myMoveFunctionEx() {
   
  $("a.active1 span").css({"visibility": "hidden", "opacity": "0.8", "bottom": "30px", "left": "50%", "margin-left": "-75", " z-index": "0"});

}

</script>
    <div class="z_orta">
	<!--
	  <h2 style="text-align:center">BURSLULUK SINAVI KONULARI</h2>
		<p style="text-align:center"><strong>Sınav Konularını görüntülemek için <a href="http://www.dogaokullari.com/bursluluksinavi/bursluluk-sinavi-konulari.pdf" target="_blank">tıklayınız.</a></strong></p>-->
    </div>

    <div class="z_orta">

        	<a name="basvuru"></a>
		  <h2 style="text-align:center;clear:left;padding-top:20px">BAŞVURU FORMU</h2>

  <form id="form1" name="form1" method="post" action="kayit.php#sonuc">
  <div class="form-group"><strong class="strong-ana">Başvuran Öğrencinin;</strong></div>
  <div class="row">
	  <div class="form-group col-sm-4">
		<label for="ADI" class="control-label">Adı:</label>
		<input type="text" class="form-control" id="ADI" name="ADI" placeholder="Öğrenci Adı" required>
	  </div>
	  <div class="form-group col-sm-4">
		<label for="SOYADI" class="control-label">Soyadı:</label>
		<input type="text" class="form-control" id="SOYADI" name="SOYADI" placeholder="Öğrenci Soyadı" required>
	  </div>
	  <div class="form-group col-sm-4">
		<label for="TC2NO" class="control-label">TC. Kimlik Numarası:</label>
		<input type="text" class="form-control" id="TC2NO" name="TC2NO" placeholder="TC Kimlik Numarası"  required >
	  </div>
  </div>
  <div class="row">
  <div class="form-group col-sm-4">
		<label for="DOGUMYILI" class="control-label">Doğum Yılı:</label><br />
		  <select class="selectpicker"  data-live-search="true" id="DOGUMYILI" name="DOGUMYILI" required >
					<option value="">SEÇİNİZ</option>
					<option value="2012"  >2012</option>
					<option value="2011"  >2011</option>
				<option value="2010"  >2010</option>
					<option value="2009"  >2009</option>
					 <option value="2008"  >2008</option>
						  <option value="2007"  >2007</option>
						  <option value="2006"  >2006</option>
						  <option value="2005"  >2005</option>
						  <option value="2004"  >2004</option>
						  <option value="2003"  >2003</option>
						 
		</select>
	  </div>
	<div class="form-group col-sm-4">
		<label for="ADI" class="control-label">Hes Kodu:
		 <a class="tooltips" href="javascript:;"><img src="img/info.png" border="0" />
  	     <span>Lütfen öğrenci HES kodunu giriniz. HES kodu formatı (XXXX-XXXX-XX) şeklinde olmalıdır.</span></a>
		 </label>
		<input type="text" class="form-control" id="HESKODU" name="HESKODU" maxlength="12" placeholder="Öğrenci Hes Kodu (XXXX-XXXX-XX)" required>
	</div>
  </div>

  <div class="form-group"><hr /><strong  class="strong-ana">Başvuran Öğrencinin Sınav Bilgileri;</strong></div>
  <div class="row">
  <div class="form-group col-sm-4">
    <label for="SINAVYERI" class="control-label">Sınav Yeri:</label><br />
      <select class="selectpicker"  data-live-search="true" id="SINAVYERI" name="SINAVYERI" required>
      			<option value="">SEÇİNİZ</option>
                <option value="200">ACARKENT KAMPÜSÜ</option><option value="243">ACIBADEM KAMPÜSÜ</option><option value="289">ADANA KAMPÜSÜ</option><option value="318">ADIYAMAN KAMPÜSÜ</option><option value="312">AĞRI KAMPÜSÜ</option><option value="287">ALANYA KAMPÜSÜ</option><option value="316">ANKARA BAĞLICA KAMPÜSÜ</option><option value="291">ANKARA BATIKENT KAMPÜSÜ</option><option value="103">ANKARA BİRLİK KAMPÜSÜ</option><option value="257">ANKARA ÇAYYOLU KAMPÜSÜ</option><option value="292">ANKARA ÇUKURAMBAR KAMPÜSÜ</option><option value="293">ANKARA ERYAMAN KAMPÜSÜ</option><option value="275">ANKARA İNCEK KAMPÜSÜ</option><option value="305">ANKARA KEÇİÖREN DOĞA KAMPÜSÜ</option><option value="276">ANTALYA KAMPÜSÜ</option><option value="224">ANTALYA KONYAALTI KAMPÜSÜ</option><option value="201">ATAKENT (ÜMRANİYE) KAMPÜSÜ</option><option value="202">ATAŞEHİR 1 KAMPÜSÜ</option><option value="245">ATAŞEHİR 2 KAMPÜSÜ</option><option value="203">AVCILAR KAMPÜSÜ</option><option value="225">AYDIN KAMPÜSÜ</option><option value="248">AYDIN NAZİLLİ KAMPÜSÜ</option><option value="227">AYDIN SÖKE KAMPÜSÜ</option><option value="247">BAHÇELİEVLER KAMPÜSÜ</option><option value="295">BAHÇEŞEHİR KAMPÜSÜ</option><option value="296">BAŞAKŞEHİR KAMPÜSÜ</option><option value="319">BERGAMA 2 KAMPÜSÜ</option><option value="260">BERGAMA KAMPÜSÜ</option><option value="207">BEYKENT KAMPÜSÜ</option><option value="208">BEYKOZ KAMPÜSÜ</option><option value="283">BEYOĞLU KAMPÜSÜ</option><option value="311">BİNGÖL KAMPÜSÜ</option><option value="209">BOSTANCI KAMPÜSÜ</option><option value="281">BURSA HAMİTLER KAMPÜSÜ</option><option value="279">BURSA ÖZLÜCE KAMPÜSÜ</option><option value="105">BÜYÜKÇEKMECE KAMPÜSÜ</option><option value="222">ÇAMLICA KAMPÜSÜ</option><option value="310">ÇANAKKALE BİGA KAMPÜSÜ</option><option value="278">ÇANAKKALE KAMPÜSÜ</option><option value="233">ÇEKMEKÖY KAMPÜSÜ</option><option value="109">ÇERKEZKÖY KAMPÜSÜ</option><option value="210">CEVİZLİBAĞ KAMPÜSÜ</option><option value="102">ÇORUM KAMPÜSÜ</option><option value="231">DİYARBAKIR KAMPÜSÜ</option><option value="234">ELAZIĞ KAMPÜSÜ</option><option value="273">ERZİNCAN KAMPÜSÜ</option><option value="303">ESKİŞEHİR DOĞA KAMPÜSÜ</option><option value="211">FLORYA KAMPÜSÜ</option><option value="270">GAZİANTEP KAMPÜSÜ</option><option value="269">GAZİOSMANPAŞA KAMPÜSÜ</option><option value="315">GİRESUN KAMPÜSÜ</option><option value="212">GÜNEŞLİ KAMPÜSÜ</option><option value="286">HALİÇ KAMPÜSÜ</option><option value="252">HALKALI KAMPÜSÜ</option><option value="298">HATAY KAMPÜSÜ</option><option value="265">ISPARTA KAMPÜSÜ</option><option value="253">İZMİR BORNOVA KAMPÜSÜ</option><option value="302">İZMİR BUCA KAMPÜSÜ</option><option value="104">İZMİR GÜZELBAHÇE KAMPÜSÜ</option><option value="263">İZMİR MAVİŞEHİR 1 KAMPÜSÜ</option><option value="258">İZMİR MAVİŞEHİR 2 KAMPÜSÜ</option><option value="256">İZMİR MAVİŞEHİR 3 (ÇİĞLİ) KAMPÜSÜ</option><option value="309">İZMİR TORBALI KAMPÜSÜ</option><option value="313">KAHRAMANMARAŞ KAMPÜSÜ</option><option value="215">KARTAL KAMPÜSÜ</option><option value="267">KAYSERİ KAMPÜSÜ</option><option value="216">KEMERBURGAZ KAMPÜSÜ</option><option value="250">KOCAELİ BAŞİSKELE KAMPÜSÜ</option><option value="235">KOCAELİ YAHYAKAPTAN KAMPÜSÜ</option><option value="317">KONYA BEYŞEHİR KAMPÜSÜ</option><option value="236">KONYA KAMPÜSÜ</option><option value="217">KURTKÖY KAMPÜSÜ</option><option value="249">LÜLEBURGAZ KAMPÜSÜ</option><option value="237">MALATYA KAMPÜSÜ</option><option value="307">MANİSA SALİHLİ KAMPÜSÜ</option><option value="239">MERSİN  TOROSLAR KAMPÜSÜ</option><option value="304">MUĞLA BODRUM DOĞA KAMPÜSÜ</option><option value="266">ORDU KAMPÜSÜ</option><option value="240">SAKARYA KAMPÜSÜ</option><option value="284">SAMSUN KAMPÜSÜ</option><option value="255">SANCAKTEPE KAMPÜSÜ</option><option value="241">ŞANLIURFA KAMPÜSÜ</option><option value="218">SARIYER KAMPÜSÜ</option><option value="214">ŞİŞLİ BOMONTİ KAMPÜSÜ</option><option value="232">SİVAS KAMPÜSÜ</option><option value="229">TEKİRDAĞ KAMPÜSÜ</option><option value="219">TOPKAPI KAMPÜSÜ</option><option value="299">TRABZON KAMPÜSÜ</option><option value="271">TUZLA KAMPÜSÜ</option><option value="220">ÜSKÜDAR KAMPÜSÜ</option><option value="242">VAN KAMPÜSÜ</option><option value="221">YAKACIK KAMPÜSÜ</option><option value="314">ZONGULDAK EREĞLİ KAMPÜSÜ</option>    </select>
  </div>
  <div class="form-group col-sm-4">
    <label for="SINIF" class="control-label">Şu An Okuduğu Sınıf:
      <a class="tooltips" href="javascript:;"><img src="img/info.png" border="0" />
  	     <span>Öğrencinin şu an öğrenim gördüğü sınıfı seçiniz! Örneğin: Öğrenci şu an 4. sınıfta okuyor ise 4. sınıfı seçmelisiniz.</span></a>
    </label><br />
      <select class="selectpicker"  data-live-search="true" id="SINIF" name="SINIF" required>
      			<option value="">SEÇİNİZ</option>
    </select>
  </div>
  <div class="form-group col-sm-4">
    <label for="SINAVSAATI" class="control-label">Sınav Saati:</label><br />
      <select class="selectpicker"  data-live-search="true" id="SINAVSAATI" name="SINAVSAATI" required data-width='auto'>
      			<option value="">SEÇİNİZ</option>
    </select>
  </div>
  </div>
  <div class="row">
    <div class="form-group col-xs-12"><hr /><strong  class="strong-ana">Başvuran Öğrencinin Okul Bilgileri;</strong></div>
  </div>
  <div class="row">
  <div class="form-group col-sm-3">
    <label for="OKULTUR" class="control-label">Okul Türü:</label><br />
      <select class="selectpicker"  data-live-search="true" id="OKULTUR" name="OKULTUR" required>
      			<option value="">SEÇİNİZ</option>
 				<option value="2" >Devlet Okulu</option>
                      <option value="1" >Özel Okul</option>
    </select>
  </div>
  <div class="form-group col-sm-3">
    <label for="OKULIL" class="control-label">Okulun Bulunduğu İl:</label><br />
      <select class="selectpicker"  data-live-search="true" id="OKULIL" name="OKULIL" required>
      			<option value="">SEÇİNİZ</option>
    </select>
  </div>
  <div class="form-group col-sm-3">
    <label for="OKULILCE" class="control-label">Okulun Bulunduğu İlçe:</label><br />
      <select class="selectpicker"  data-live-search="true" id="OKULILCE" name="OKULILCE" required>
      			<option value="">SEÇİNİZ</option>
    </select>
  </div>
  <div class="form-group col-sm-3">
    <label for="OKULKODU" class="control-label">Okulun Adı:</label><br />
      <select class="selectpicker"  data-live-search="true" id="OKULKODU" name="OKULKODU" required>
      			<option value="">SEÇİNİZ</option>
    </select>
  </div>
  </div>
  <div class="form-group"><hr /><strong  class="strong-ana">Başvuran Öğrencinin İletişim Bilgileri;</strong></div>
 <div class="form-group">
    <label for="VELIADI" class="control-label">Veli Adı Soyadı :</label>
    <input type="text" class="form-control" id="VELIADI" name="VELIADI" placeholder="Veli Ad Soyad" value="" required>
  </div>

  <div class="row">

  <div class="form-group col-xs-12"><label class="control-label">Yakınlık Derecesi</label></div>
  <div class="form-group col-xs-6">
    <div class="radio col-sm-2">

      <label style="margin-top:5px;">
        <input type="radio" name="YAKINLIK" value="ANNE" required>
        ANNE
      </label>
    </div>
    <div class="radio col-sm-2"><BR />
      <label>
        <input type="radio" name="YAKINLIK" value="BABA" required>
        BABA
      </label>
    </div>
    <div class="radio col-sm-2"><BR />
      <label>
        <input type="radio" name="YAKINLIK" value="DİĞER" required>
        DİĞER
      </label>
    </div>
  </div>
  </div>
	<div class="row">
	  <div class="form-group col-sm-6">
		<label for="VELITEL" class="control-label">Veli Telefon :</label>
		<input  type="text" class="form-control" id="VELITEL" name="VELITEL"  placeholder="Veli Telefon" value="" required  >
	  </div>
	  <div class="form-group col-sm-6">
		<label for="VELIGSM" class="control-label">Veli GSM:
		<a class="tooltips active1" id="active1" href="javascript:;" onmousemove="myMoveFunction();" onmouseout="myMoveFunctionEx();"><img src="img/info.png" border="0" />
		<span>Sınav giriş numaranız bu telefona gönderileceğinden lütfen numaranızın doğruluğundan emin olunuz.</span></a>

		</label>	<br />
		<input type="text" class="form-control" onmousemove="myMoveFunction();" onmouseout="myMoveFunctionEx();" onfocus="myMoveFunction();" onfocusout="myMoveFunctionEx();" id="VELIGSM" name="VELIGSM" placeholder="Veli GSM" value="" required>
	  </div>
	</div>
    <div class="row">
	   <div class="form-group col-sm-3">
		<label for="IL" class="control-label">İl:</label><br />
		  <select class="selectpicker"  data-live-search="true" id="IL" name="IL" required>
					<option value="">SEÇİNİZ</option>
					<option value="ADANA">ADANA</option><option value="ADIYAMAN">ADIYAMAN</option><option value="AFYONKARAHİSAR">AFYONKARAHİSAR</option><option value="AĞRI">AĞRI</option><option value="AKSARAY">AKSARAY</option><option value="AMASYA">AMASYA</option><option value="ANKARA">ANKARA</option><option value="ANTALYA">ANTALYA</option><option value="ARDAHAN">ARDAHAN</option><option value="ARTVİN">ARTVİN</option><option value="AYDIN">AYDIN</option><option value="BAKANLIK">BAKANLIK</option><option value="BALIKESİR">BALIKESİR</option><option value="BARTIN">BARTIN</option><option value="BATMAN">BATMAN</option><option value="BAYBURT">BAYBURT</option><option value="BİLECİK">BİLECİK</option><option value="BİNGÖL">BİNGÖL</option><option value="BİTLİS">BİTLİS</option><option value="BOLU">BOLU</option><option value="BURDUR">BURDUR</option><option value="BURSA">BURSA</option><option value="ÇANAKKALE">ÇANAKKALE</option><option value="ÇANKIRI">ÇANKIRI</option><option value="ÇORUM">ÇORUM</option><option value="DENİZLİ">DENİZLİ</option><option value="DİĞER">DİĞER</option><option value="DİYARBAKIR">DİYARBAKIR</option><option value="DÜZCE">DÜZCE</option><option value="EDİRNE">EDİRNE</option><option value="ELAZIĞ">ELAZIĞ</option><option value="ERZİNCAN">ERZİNCAN</option><option value="ERZURUM">ERZURUM</option><option value="ESKİŞEHİR">ESKİŞEHİR</option><option value="GAZİANTEP">GAZİANTEP</option><option value="GİRESUN">GİRESUN</option><option value="GÜMÜŞHANE">GÜMÜŞHANE</option><option value="HAKKARİ">HAKKARİ</option><option value="HATAY">HATAY</option><option value="IĞDIR">IĞDIR</option><option value="ISPARTA">ISPARTA</option><option value="İSTANBUL">İSTANBUL</option><option value="İZMİR">İZMİR</option><option value="KAHRAMANMARAŞ">KAHRAMANMARAŞ</option><option value="KARABÜK">KARABÜK</option><option value="KARAMAN">KARAMAN</option><option value="KARS">KARS</option><option value="KASTAMONU">KASTAMONU</option><option value="KAYSERİ">KAYSERİ</option><option value="KİLİS">KİLİS</option><option value="KIRIKKALE">KIRIKKALE</option><option value="KIRKLARELİ">KIRKLARELİ</option><option value="KIRŞEHİR">KIRŞEHİR</option><option value="KOCAELİ">KOCAELİ</option><option value="KONYA">KONYA</option><option value="KÜTAHYA">KÜTAHYA</option><option value="MALATYA">MALATYA</option><option value="MANİSA">MANİSA</option><option value="MARDİN">MARDİN</option><option value="MERSİN">MERSİN</option><option value="MUĞLA">MUĞLA</option><option value="MUŞ">MUŞ</option><option value="NEVŞEHİR">NEVŞEHİR</option><option value="NİĞDE">NİĞDE</option><option value="ORDU">ORDU</option><option value="OSMANİYE">OSMANİYE</option><option value="RİZE">RİZE</option><option value="SAKARYA">SAKARYA</option><option value="SAMSUN">SAMSUN</option><option value="ŞANLIURFA">ŞANLIURFA</option><option value="SİİRT">SİİRT</option><option value="SİNOP">SİNOP</option><option value="ŞIRNAK">ŞIRNAK</option><option value="SİVAS">SİVAS</option><option value="TEKİRDAĞ">TEKİRDAĞ</option><option value="TOKAT">TOKAT</option><option value="TRABZON">TRABZON</option><option value="TUNCELİ">TUNCELİ</option><option value="UŞAK">UŞAK</option><option value="VAN">VAN</option><option value="YALOVA">YALOVA</option><option value="YOZGAT">YOZGAT</option><option value="ZONGULDAK">ZONGULDAK</option>		</select>
	  </div>
	  <div class="form-group col-sm-3">
		<label for="ILCE" class="control-label">İlçe:</label><br />
		  <select class="selectpicker"  data-live-search="true" id="ILCE" name="ILCE" required>
					<option value="">SEÇİNİZ</option>
		</select>
	  </div>
	  <div class="form-group col-sm-6">
		<label for="SEMT" class="control-label ">Semt :</label>
		<input type="text" class="form-control" id="SEMT" name="SEMT" placeholder="Semt" value="" required>
	  </div>
	</div>
   <div class="form-group">
    <label for="ADRES" class="control-label">Adres :</label>
    <input type="text" class="form-control" id="ADRES" name="ADRES" placeholder="Adres" value="" required>
  </div>
    <div class="form-group">
   <div class="checkbox">
        <input type="hidden" class="form-control" id="NERDEN" name="NERDEN"  value="WEB" required>

      <label>
        <input type="checkbox" id="ILETISIM" name="ILETISIM" data-error="Lütfen seçiniz" value="EVET" required>
        <strong>6563 sayılı Elektronik Ticaretin Düzenlenmesi Hakkında Kanun ve Ticari İletişim ve Ticari Elektronik İletiler Hakkında Yönetmelik uyarınca, İTÜ ETA Vakfı Doğa Koleji’nin benimle tanıtım/bilgilendirme/sunulan eğitim imkanları hakkında SMS, e-posta ve çağrı aracılığıyla iletişim kurmasına kendi özgür irademle, açıkça izin ve onay veriyorum.</strong><span class="kirmizi">*</span>
      </label>
      <div class="help-block with-errors"></div>
    </div>
  </div>
  
  <div class="form-group">
    <div class="checkbox">
        <input type="hidden" class="form-control" id="NERDEN" name="NERDEN"  value="WEB" required>

      <label>
        <input type="checkbox" id="VELAYET" name="VELAYET" data-error="Lütfen seçiniz" value="1" required>
        <strong>Velayetimde bulunan ve yukarıda bilgilerini paylaştığım öğrencinin, Doğa Kolejinin düzenlemiş olduğu Okula Giriş ve Bursluluk Sınavına yukarıda belirtilen tarih ve yerde katılmasına muvafakat ediyorum</strong><span class="kirmizi">*</span>
      </label>
      <div class="help-block with-errors"></div>
    </div>
  </div>
   <div class="form-group">
    <div class="checkbox">
      <label>
        <input type="checkbox" id="SARTKABUL" name="SARTKABUL" data-error="Lütfen seçiniz" value="1" required>
        <strong>İTÜ ETA Vakfı Doğa Koleji 09-19 Mart 2021 Okula Giriş ve Bursluluk Sınavı <a target="_blank" href="https://bursluluksinavi.dogakoleji.k12.tr/bursluluk_2021_sartname.pdf">şartnamesini</a> kabul ettiğimi beyan ederim.</strong>
      </label>
      <div class="help-block with-errors"></div>
    </div>
  </div>
	<div class="form-group">
		<div class="checkbox">
		  <label>
			<input type="checkbox" id="VERIKANUN" name="VERIKANUN" data-error="Lütfen seçiniz" value="1" required>
			<strong><a href="https://dogakoleji.k12.tr/tr/kisisel-verilerin-korunmasi-hakkinda-bilgilendirme" target="_blank">Kişisel Verilerin Korunması</a> hakkındaki bilgilendirme yazısını okudum ve onaylıyorum.  </strong>                 
	
		  </label>
		  <div class="help-block with-errors"></div>
		</div>
	</div>
  <div class="form-group">
      <input type="hidden" value="" name="GEL_URL" id="GEL_URL">
    <button type="submit" class="btn btn-primary" style="background-color: #333333;color:white;font-size:21px;font-weight:bold;height:50px">BAŞVURUYU KAYDET</button>
  </div>
</form>
</div>
 ﻿ </div>
<div style="background:#1a5634; color:#ffffff; " class="zimbirtilar buyuk-font">

	<div class="z_orta"><br /><br />
		<h2 style="text-align:center">İTÜ ETA VAKFI DOĞA KOLEJİ OKULA GİRİŞ VE BURSLULUK SINAVI ŞARTLARI:</h2>

			<ul class="buyuk-font" style="list-style-type: circle;list-style-position: inside;text-align:center">
				<li>Sınava Türkiye genelinde 4, 5, 6, 7, 8, 9, 10 ve 11. sınıf öğrencileri başvurabilir.</li>
				<li>Sınava katılım ücretsizdir.</li>
				<li>Sınav, Doğa Kolejinde eğitim gören 5, 6, 7, 9, 10 ve 11. sınıf öğrencilerini <strong>kapsamamaktadır.</strong> Doğa Koleji öğrencileri, sadece 4. ve 8. sınıf düzeyinde sınava katılabilirler.</li>
				<li>Burs, <strong>2021-2022 Eğitim Öğretim Yılı'na kayıt</strong> yaptıracak öğrenciler için geçerlidir. Burs, kazanılan kademe(ortaokul veya lise) süresince geçerlidir. Bir üst kademeye geçen öğrencinin bursu sona erer.</li>
				<li>Sınav 500 puan üzerinden hesaplanacaktır.</li>
				<li>Öğrenci, kazandığı bursu yalnızca sınava girdiği kampüste kullanabilir.</li>
				<li><strong>Sınav yeri</strong>, öğrencinin online başvuru formunda ve giriş belgesinde belirtilen okuldur.</li>
				<li>Burs oranları, ilgili kampüs için belirlenen <strong>burslu öğrenci kontenjanına</strong> göre düzenlenir.</li>
				<li>Eşit puan alan öğrencilerden yaşı küçük olana bursluluk önceliği verilir.</li>
				<li>Başvuruda belirtilen öğrencilerin sınava katılmamaları durumunda yerlerine başka öğrenciler <strong>giremez.</strong></li>
				<li>Sınava cep telefonu, akıllı saat, hesap makinesi, cetvel vb araç gereçle gelmeyiniz.</li>
				<li>Sınava katılacak öğrenciler <strong>HES kodu</strong> edinmelidir. Okula girişte HES kodu kontrolü yapılacaktır.</li>
				<li>Sınava katılacak öğrenciler, online başvuru sonrasında oluşturulan <strong>giriş belgesini (.pdf), kimlik kartını veya resimli/onaylı öğrenci belgelerini</strong> yanlarında getirmek zorundadır.</li>
				<li>Sınav giriş belgesi ve kimlik belgesi olmayan öğrenciler sınava <strong>alınmazlar.</strong></li>
				<li>Sınav için iki adet yumuşak uçlu kurşun kalem, silgi getirilmelidir. Öğrenciler pet şişe içinde su getirebilirler.</li>
				<li>Veliler, öğrencileri okul bahçesinde HES kodunu okutarak teslim edecek ve okul bahçesinden içeriye alınmayacaktır.</li>
				<li>Sınav günü öğrenciler termal kameranın bulunduğu kapıdan giriş yapacaklardır.</li>
				<li>Sınav giriş kapısında el dezenfektanı ve maske bulundurulacaktır. Öğrencilerin maskelerini değiştirmeleri sağlanacaktır.</li>
				<li>Öğrenciler kampüs içinde maske, sosyal mesafe ve hijyen kurallarına uymak zorundadır.</li>
				<li>Sınavda kullanılacak sınıflar bir gün önceden COVID-19 hijyen şartlarına uygun olarak hazırlanacaktır.</li>
				<li>Sınav, sosyal mesafe kurallarına uygun olarak gerçekleştirilecektir.</li>
				<li>Sınav konuları için <a target="_blank" href="https://bursluluksinavi.dogakoleji.k12.tr/2021-BURSLULUK-SINAV-KONULARI.PDF">tıklayınız...</a></li>
			</ul>
		<br />
		<br />
		<h3 style="text-align:center" class="baslik"><b>Oturumlar kontenjanlarla sınırlıdır.</b></h3>
			
	</div>
	<br />
</div>
   <!--<div class="basa_r">
    <div class="basarilar" id="acardion">

    </div>
  </div>
 <div class="altslogan">
    <div class="alt_slogan">
      <div class="alt_slogan_ic">

            </b>

      </div>
    </div>
  </div>
-->
  <div class="footer">
    <div class="footer_ic">
      <div class="f_kutular">
        <div class="f_kutular_baslik">HAKKIMIZDA</div>
        <ul>
          <li><a href="https://www.dogakoleji.k12.tr/tr/hakkimizda/kurumsal" title="Doğa Okulları Kurumsal" target="_blank">Kurumsal</a></li>
          <li><a href="https://www.dogakoleji.k12.tr/tr/hakkimizda/veli-yorumlari" title="Veli Yorumları" target="_blank">Veli Yorumları</a></li>
		  <li><a href="https://www.dogakoleji.k12.tr/tr/doga-store/" title="Doğa Store" target="_blank">Doğa Store</a></li>
		  <li><a href="https://www.dogakoleji.k12.tr/tr/bize-ulasin" title="Bize Ulaşın" target="_blank">Bize Ulaşın</a></li>
        </ul>
      </div>
      <div class="f_kutular">
        <div class="f_kutular_baslik">EĞİTİM</div>
        <ul>
          <li><a href="https://www.dogakoleji.k12.tr/tr/egitim/akademik/anaokulu" title="akademik" target="_blank">Akademik</a></li>
          <li><a href="https://www.dogakoleji.k12.tr/tr/egitim/sanat-ve-spor" title="Sanat ve Spor Eğitimi" target="_blank">Sanat ve Spor</a></li>
          <li><a href="https://www.dogakoleji.k12.tr/tr/egitim/egitimde-farkliliklar" title="Eğitimde Farklılıklar" target="_blank">Eğitimde Farklılıklar</a></li>
    
        </ul>
      </div>
      <div class="f_kutular">
        <div class="f_kutular_baslik">BAŞARILARIMIZ</div>
        <ul>
          <li><a href="https://www.dogakoleji.k12.tr/tr/basarilarimiz/egitim-basarilari" title="Doğa Koleji Eğitim Başarıları" target="_blank">Eğitim Başarıları</a></li>
          <li><a href="https://www.dogakoleji.k12.tr/tr/basarilarimiz/spor-basarilari" title="Doğa Koleji Spor Başarıları" target="_blank">Spor Başarıları</a></li>
          <li><a href="https://www.dogakoleji.k12.tr/tr/basarilarimiz/proje-basarilari" title="Doğa Koleji Proje Başarıları" target="_blank">Proje Başarıları</a></li>
          <li><a href="https://www.dogakoleji.k12.tr/tr/basarilarimiz/sosyal-sorumluluk" title="Doğa Koleji Sosyal Sorumluluk" target="_blank">Sosyal Sorumluluk</a></li>
        </ul>
      </div>
      <div class="f_kutular">
        <div class="f_kutular_baslik">BASIN</div>
        <ul>
          <li><a href="https://www.dogakoleji.k12.tr/Televizyon.aspx" title="Televizyon Haberleri" target="_blank">Televizyon</a></li>
          <li><a href="https://www.dogakoleji.k12.tr/Gazete.aspx" title="Gazete Haberleri" target="_blank">Gazete</a></li>
          <li><a href="https://www.dogakoleji.k12.tr/Internet.aspx" title="İnternet Haberleri" target="_blank">İnternet</a></li>
        </ul>
      </div>
      <div class="footer_logo"> <a href="https://www.dogakoleji.k12.tr/"><img src="img/footer_logo.png" /></a> </div>
    </div>
  </div>
  <div class="footer_alt">
    <div class="footer_alt_ic"> <span style="float:lefT; padding-left:10px;color:#ffffff" class="f_sol">© Doğa Koleji Web Çözümleri</span> <span style="float:right; padding-right:10px;color:#ffffff" class="f_sag"><a style="color:#ffffff" href="https://www.dogakoleji.k12.tr/">www.dogakoleji.k12.tr</a> | <a style="color:#ffffff" href="https://dogakoleji.k12.tr/tr/kisisel-verilerin-korunmasi-hakkinda-bilgilendirme">Kişisel Verilerin Korunması</a></span> </div>
  </div>
</div>
</body>
<script src="dist/js/jquery-1.10.2.min.js"></script>
<!-- Latest compiled and minified CSS -->
<link rel="stylesheet" href="dist/js/bootstrap-select.min.css">
<!-- Latest compiled and minified JavaScript -->
<script src="dist/js/bootstrap-select.min.js"></script>
<script src="dist/js/bootstrap.min.js"></script>
<link rel="stylesheet" href="dist/js/bootstrapValidator.css"/>
<script type="text/javascript" src="dist/js/bootstrapValidator.js"></script>
<script src="dist/js/jquery.mask.min.js"></script>

<script type="text/javascript">
	$(document).ready(function(){
		$('#OKULTUR').change(function(){

				var okulTur = $("#OKULTUR option:selected").attr('value');
				$("#OKULILCE").html("<option value=''>SEÇİNİZ</option>");
				$("#OKULKODU").html("<option value=''>SEÇİNİZ</option>");
				$.ajax({
						type: 'POST',
						url: 'ililceGetir.php',
						data: 'okulTur='+okulTur+'&islem=okulil',
						success: function(ajaxCevap) {
							$('#OKULIL').html(ajaxCevap);
							$('.selectpicker').selectpicker('refresh');
						}
				});
		});
		// OKUL İLÇE
		$('#OKULIL').change(function(){

				var okulIl = $("#OKULIL option:selected").attr('value');
				var okulTur = $("#OKULTUR option:selected").attr('value');
				$("#OKULKODU").html("<option value=''>SEÇİNİZ</option>");

				$.ajax({
						type: 'POST',
						url: 'ililceGetir.php',
						data: 'okulTur='+okulTur+'&okulIl='+okulIl+'&islem=okulilce',
						success: function(ajaxCevap) {
							$('#OKULILCE').html(ajaxCevap);
							$('.selectpicker').selectpicker('refresh');
						}
				});
		});
		// OKUL
		$('#OKULILCE').change(function(){
				var okulTur = $("#OKULTUR option:selected").attr('value');
				var okulIl = $("#OKULIL option:selected").attr('value');
				var okulIlce = $("#OKULILCE option:selected").attr('value');

				$.ajax({
						type: 'POST',
						url: 'ililceGetir.php',
						data: 'okulTur='+okulTur+'&okulIl='+okulIl+'&okulIlce='+okulIlce+'&islem=okulkod',
						success: function(ajaxCevap) {
							$('#OKULKODU').html(ajaxCevap);
							$('.selectpicker').selectpicker('refresh');
						}
				});
		});
		// İLÇE GETİR
		$('#IL').change(function(){
				var il = $("#IL option:selected").attr('value');
				$.ajax({
						type: 'POST',
						url: 'ililceGetir.php',
						data: 'il='+il+'&islem=ilce',
						success: function(ajaxCevap) {
							$('#ILCE').html(ajaxCevap);
							$('.selectpicker').selectpicker('refresh');
						}
				});
			});

      $('#SINAVYERI').change(function(){
				var tcNo = $("#TC2NO").val();

				if(tcNo == "" || check_tcno(tcNo) == false ){
					alert('Lütfen geçerli T.C. kimlik numarası yazınız!');
					$('#TC2NO').focus();
					throw "";
				}else {

		  $("#SINAVSAATI").html("<option value=''>SEÇİNİZ</option>");
          var sinavYeri = $("#SINAVYERI option:selected").attr('value');
          var sinif = $("#SINIF option:selected").attr('value');
          $.ajax({
              type: 'POST',
              url: 'sinifGetir.php',
              data: 'sinavYeri='+sinavYeri+'&tcNo='+tcNo+'&islem=sinavyeri',
              success: function(ajaxCevap) {
                $('#SINIF').html(ajaxCevap);
                $('.selectpicker').selectpicker('refresh');
              }
          });


        }
      });

      $('#SINIF').change(function(){

          var sinavYeri = $("#SINAVYERI option:selected").attr('value');
          var sinif = $("#SINIF option:selected").attr('value');
          var tcNo = $("#TC2NO").val();
          $.ajax({
              type: 'POST',
              url: 'seansGetir.php',
              data: 'sinavYeri='+sinavYeri+'&tcNo='+tcNo+'&sinif='+sinif+'&islem=sinavseans',
              success: function(ajaxCevap) {
                $('#SINAVSAATI').html(ajaxCevap);
                $('.selectpicker').selectpicker('refresh');
              }
          });
      });
	});
</script>

<script>
 	$(document).ready(function() {

	
        $('#form1').bootstrapValidator({
        message: 'Lütfen zorunlu alanları doldurunuz.',
        feedbackIcons: {
            valid: 'glyphicon glyphicon-ok',
            invalid: 'glyphicon glyphicon-remove',
            validating: 'glyphicon glyphicon-refresh'
        },fields: {

                VELITEL: {
                    validators: {
                        stringLength: {
                      		 max: 12,
							 min: 12,
                       		 message: 'Başta 0 olmadan 10 Haneli geçerli telefon giriniz.'
                    	},
						   callback: {
                            message: 'Geçerli telefon numarası giriniz.',
                            callback: function (value, validator, $field) {
                              return telkontrol2(value)
                            }
                        }
                    }
                },VELIGSM: {
                    validators: {
                        stringLength: {
                        	max: 12,
							min: 12,
                        	message: 'Başta 0 olmadan 10 Haneli geçerli telefon giriniz.'
                    	},
						callback: {
                            message: 'Geçerli telefon numarası giriniz.',
                            callback: function (value, validator, $field) {
                              return telkontrol(value)
                            }
                        }
                    }
                },TC2NO: {
                    validators: {

                        callback: {
                            message: 'Geçerli T.C. kimlik numarası giriniz',
                            callback: function (value, validator, $field) {
                              return check_tcno(value)
                            }
                        }
                    }
                },
				HESKODU: {
                    validators: {
                        stringLength: {
                      		 max: 12,
							 min: 12,
                       		 message: 'Lütfen öğrenciye ait 12 karakterli HES kodunu giriniz.'
                    	},
						callback: {
                            message: 'Geçersiz HES kodu formatı (XXXX-XXXX-XX) şeklinde giriniz.',
                            callback: function (value, validator, $field) {
                              return hesKontrol(value)
                            }
                        }
                    }
                },
				
            }

    	}).find('[name="VELITEL"],[name="VELIGSM"]').mask('999-999-9999')
		

	.on('success.form.bv', function(e) {
            // Prevent form submission
            e.preventDefault();
            // Get the form instance
            var $form = $(e.target);
            // Get the BootstrapValidator instance
            var bv = $form.data('bootstrapValidator');
			var status = navigator.onLine;
			if (status) {

				document.getElementById("form1").submit();

				//alert("Sistemde çalışma vardır. Lütfen bilgileri not alınız.");

			} else {
					alert("İnternet Bağlantısı bulunamadı lütfen internetinizi kontrol ediniz.");
					return false;

			}



        });

});
</script>
<script type="text/javascript">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</script>
</html>
